Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

If you wish to use ProtocolSupport, for 1.8.8 servers use build 388 (Unfortunately we cannot provide a download link for this). Otherwise try the according build, late-bind may not function properly when using ProtocolSupport + ViaVersion.

...